HPE Storage Users Group

A Storage Administrator Community




Post new topic Reply to topic  [ 2 posts ] 
Author Message
 Post subject: 3par 7400 Cage shows degraded
PostPosted: Sun Feb 28, 2021 5:19 pm 

Joined: Thu May 26, 2016 7:58 am
Posts: 17
I got a 3par 7400 which i just upgrade from 3.3.1 MU2 to 3.3.1 MU5 and installed a couple of patches P126,P132,P135,P136.

On the GUI its showing that cage 0 is degraded. The system has no alerts and checkhealth comes back clean.

Any Ideas?

Attachment:
2021-02-28 17_15_07-cage0 - Drive Enclosures - 3PAR StoreServ.png
2021-02-28 17_15_07-cage0 - Drive Enclosures - 3PAR StoreServ.png [ 48.28 KiB | Viewed 1169 times ]


Attachment:
2021-02-28 17_17_11-172.18.20.42 - PuTTY.png
2021-02-28 17_17_11-172.18.20.42 - PuTTY.png [ 33.71 KiB | Viewed 1169 times ]


Top
 Profile  
Reply with quote  
 Post subject: Re: 3par 7400 Cage shows degraded
PostPosted: Tue Mar 02, 2021 8:10 am 

Joined: Mon Sep 21, 2015 2:11 pm
Posts: 1225
Location: Europe
What does checkhealth -svc detail say?

_________________
The views and opinions expressed are my own and do not necessarily reflect those of my current or previous employers.


Top
 Profile  
Reply with quote  
Display posts from previous:  Sort by  
Post new topic Reply to topic  [ 2 posts ] 


Who is online

Users browsing this forum: Google [Bot] and 30 guests


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group | DVGFX2 by: Matt